<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <meta name="description" content="Newropeans Magazine">
    <meta name="author" content="Newropeans Magazine, Gefira.org, Gefira Foundation">
    <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/favicon/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
    <link rel="manifest" href="/favicon/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
    <meta property="og:url" content="http://www.newropeans-magazine.org/en/2017/02/07/turkey-serbia-and-russia-are-preparing-for-the-looming-war-in-the-balkans/">
    <meta property="og:title" content="Turkey, Serbia and Russia are preparing for the looming war in the Balkans">
    <meta property="og:description" content="A break-up of Bosnia-Herzegovina and Serbia&#8217;s claims to legal authority over Kosovo will be the next setback for the European establishment. It is not a matter of if but rather when the war in the Balkans will resume. The consequences will be more detrimental to European stability than the Bosnia war in the nineties. A [&hellip;]">
    <meta property="og:type" content="article">
    <meta property="og:image" content="">


    <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="http://www.newropeans-magazine.org/wp-content/themes/newrope/js/jquery.marquee.min.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Oswald:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css" media="all">
    <link href="http://www.newropeans-magazine.org/wp-content/themes/newrope/css/bootstrap.css" rel="stylesheet" type="text/css" media="all">
    <link href="http://www.newropeans-magazine.org/wp-content/themes/newrope/css/style.css" rel="stylesheet" type="text/css" media="all">

    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
	
    <title>Turkey, Serbia and Russia are preparing for the looming war in the Balkans | Newropeans Magazine</title>
<link rel="alternate" type="application/rss+xml" title="Newropeans Magazine &raquo; Feed" href="http://www.newropeans-magazine.org/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newropeans Magazine &raquo; Comments Feed" href="http://www.newropeans-magazine.org/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Newropeans Magazine &raquo; Turkey, Serbia and Russia are preparing for the looming war in the Balkans Comments Feed" href="http://www.newropeans-magazine.org/en/2017/02/07/turkey-serbia-and-russia-are-preparing-for-the-looming-war-in-the-balkans/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.newropeans-magazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mci-footnotes-css-public-css'  href='http://www.newropeans-magazine.org/wp-content/plugins/footnotes/class/../css/public.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='newrop-style-css'  href='http://www.newropeans-magazine.org/wp-content/themes/newrope/style.css?ver=4.3.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newropeans-magazine.org/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.newropeans-magazine.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.newropeans-magazine.org/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js?ver=4.3.8'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newropeans-magazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newropeans-magazine.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Where will this insanity lead us?' href='http://www.newropeans-magazine.org/en/2017/02/06/where-will-this-insanity-lead-us/' />
<meta name="generator" content="WordPress 4.3.8" />
<link rel='canonical' href='http://www.newropeans-magazine.org/en/2017/02/07/turkey-serbia-and-russia-are-preparing-for-the-looming-war-in-the-balkans/' />
<link rel='shortlink' href='http://www.newropeans-magazine.org/?p=10053' />
<link rel="alternate" href="http://www.newropeans-magazine.org/en/2017/02/07/turkey-serbia-and-russia-are-preparing-for-the-looming-war-in-the-balkans/" hreflang="en" />
<link rel="alternate" href="http://www.newropeans-magazine.org/pl/2017/02/07/turcja-serbia-i-rosja-przygotowuja-sie-do-nadciagajacej-wojny-na-balkanach/" hreflang="pl" />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="screen">
            .footnote_tooltip { display: none; padding: 12px; font-size: 13px; background-color: #fff7a7; border-width: 1px; border-style: solid; border-color: #cccc99; border-radius: 3px; -webkit-box-shadow: 2px 2px 11px #666666; -moz-box-shadow: 2px 2px 11px #666666; box-shadow: 2px 2px 11px #666666;}        </style>
		
  </head>

  <body class="single single-post postid-10053 single-format-standard group-blog">

    <div id="fb-root"></div>
    
    <div class="container main-container">
        <header>
            <div class="newsbar">
                <div class="newsbar-title">Newsflash</div>
                <div class="mov">
                                                Turkey, Serbia and Russia are preparing for the looming war in the Balkans <a href="http://www.newropeans-magazine.org/en/2017/02/07/turkey-serbia-and-russia-are-preparing-for-the-looming-war-in-the-balkans/"><span class="rm-link">Read more >>></span></a> 
                                                    Where will this insanity lead us? <a href="http://www.newropeans-magazine.org/en/2017/02/06/where-will-this-insanity-lead-us/"><span class="rm-link">Read more >>></span></a> 
                                                    Obama&#8217;s strategy for Syria: why it failed (and why it was never going to work) <a href="http://www.newropeans-magazine.org/en/2017/02/02/obamas-strategy-for-syria-why-it-failed-and-why-it-was-never-going-to-work/"><span class="rm-link">Read more >>></span></a> 
                                                    Davos Recap: the globalist elite has few to no ideas about how to solve problems <a href="http://www.newropeans-magazine.org/en/2017/01/30/davos-recap-the-globalist-elite-has-few-to-no-ideas-about-how-to-solve-problems/"><span class="rm-link">Read more >>></span></a> 
                                                    EU, not China or Japan, is the biggest US Treasury holder. And this is not a good sign. <a href="http://www.newropeans-magazine.org/en/2017/01/24/eu-not-china-or-japan-is-the-biggest-us-treasury-holder-and-this-is-not-a-good-sign/"><span class="rm-link">Read more >>></span></a> 
                                        </div>

            </div> 
            <div class="logo">
                <a href="http://www.newropeans-magazine.org/en/" title="Newropeans Magazine" rel="home">
                    <img src="http://www.newropeans-magazine.org/wp-content/themes/newrope/images/logo.png" id="img-logo" alt="Newropeans Magazine">
                </a>
                <img src="http://www.newropeans-magazine.org/wp-content/themes/newrope/images/europe2.png" id="img-europe" >
            </div>
        </header>
        
        <nav class="navbar navbar-default">
            <div class="container-fluid main-menu">
              <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                  <span class="sr-only">Toggle navigation</span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                  <span class="icon-bar"></span>
                </button>
              </div>
                
                <div id="navbar" class="navbar-collapse collapse">  <ul id="menu-main" class="nav navbar-nav">                   <li id="menu-item-9185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9185"><a href="http://www.newropeans-magazine.org/en/"><span class="glyphicon glyphicon-home" aria-hidden="true" style="line-height: 19px;" title="Homepage"></span></a></li>
                   <li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66" data-dropdown="dropdown"><a href="http://www.newropeans-magazine.org/en/c/europolitics/" class="dropdown-toggle" data-toggle="dropdown">Europolitics <span class="caret"></span> </a>
                   <ul class="sub-menu dropdown-menu">
	                   <li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.newropeans-magazine.org/en/c/europolitics/eu-affairs/">EU affairs</a></li>
	                   <li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://www.newropeans-magazine.org/en/c/europolitics/eu-neighborhood/">EU neighborhood</a></li>
	                   <li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://www.newropeans-magazine.org/en/c/europolitics/">General europolitics</a></li>
</ul>
</li>
                   <li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70" data-dropdown="dropdown"><a href="http://www.newropeans-magazine.org/en/c/geopolitics/" class="dropdown-toggle" data-toggle="dropdown">Geopolitics <span class="caret"></span> </a>
                   <ul class="sub-menu dropdown-menu">
	                   <li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.newropeans-magazine.org/en/c/geopolitics/china-en/">China</a></li>
	                   <li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.newropeans-magazine.org/en/c/geopolitics/middle-east/">Middle east</a></li>
	                   <li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.newropeans-magazine.org/en/c/geopolitics/russia/">Russia</a></li>
	                   <li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.newropeans-magazine.org/en/c/geopolitics/turkey/">Turkey</a></li>
	                   <li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.newropeans-magazine.org/en/c/geopolitics/usa-en/">USA</a></li>
	                   <li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.newropeans-magazine.org/en/c/geopolitics/">General geopolitics</a></li>
</ul>
</li>
                   <li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.newropeans-magazine.org/en/c/opinions/">Opinions</a></li>
                   <li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.newropeans-magazine.org/en/c/archive/">Archive</a></li>
</ul></div>                
            </div>
            <div class="container-fluid lang-menu">
                <ul>
                    	<li class="lang-item lang-item-7 lang-item-en lang-item-first current-lang"><a lang="en-GB" hreflang="en-GB" href="http://www.newropeans-magazine.org/en/2017/02/07/turkey-serbia-and-russia-are-preparing-for-the-looming-war-in-the-balkans/">English</a></li>
	<li class="lang-item lang-item-215 lang-item-fr no-translation"><a lang="fr-FR" hreflang="fr-FR" href="http://www.newropeans-magazine.org/fr/">Français</a></li>
	<li class="lang-item lang-item-10 lang-item-de no-translation"><a lang="de-DE" hreflang="de-DE" href="http://www.newropeans-magazine.org/de/">Deutsch</a></li>
	<li class="lang-item lang-item-22 lang-item-pl"><a lang="pl-PL" hreflang="pl-PL" href="http://www.newropeans-magazine.org/pl/2017/02/07/turcja-serbia-i-rosja-przygotowuja-sie-do-nadciagajacej-wojny-na-balkanach/">Polski</a></li>
                </ul>
            </div>
        </nav>
        
        <div class="row row-container">
            <div class="col-md-8 content-container">
                <main>

		
			
						
				
<article id="post-10053 h-entry hentry" class="post-list post-10053 post type-post status-publish format-standard hentry category-uncategorized">
	<header class="entry-header">
		<h2 class="entry-title p-name"><a href="http://www.newropeans-magazine.org/en/2017/02/07/turkey-serbia-and-russia-are-preparing-for-the-looming-war-in-the-balkans/" class="u-url" rel="bookmark">Turkey, Serbia and Russia are preparing for the looming war in the Balkans</a></h2>
		                        <h3>    <span class="post-list-detail post-list-time"><span class="glyphicon glyphicon-time" aria-hidden="true"></span> <time datetime="2017-02-07T12:04:35+00:00">12:04</time> </span>                  <span class="post-list-detail post-list-date"><span class="glyphicon glyphicon-calendar" aria-hidden="true"></span> <time class="dt-published published updated" datetime="2017-02-07T12:04:35+00:00">7-02-2017</time>  </span>
                    <span class="post-list-detail post-list-autor author p-author h-card vcard"><span class="glyphicon glyphicon-user" aria-hidden="true"></span> <span class="fn">gefira.org</span></span>
                </h3>		            
	</header>

	<div class="entry-content entry-summary e-content">
		<p><span lang="en-GB"><strong>A break-up of Bosnia-Herzegovina and Serbia&#8217;s claims to legal authority over Kosovo will be the next setback for the European establishment.</strong> It is not a matter of <em>if</em> but rather <em>when</em> the war in the Balkans will resume.</span><span lang="en-GB"> The consequences will be more detrimental to European stability than the Bosnia war in the nineties. A war in Bosnia will increase the tension between the Muslim and the native populations in West Europe, with the latter being more and more vocal in its opposition to the Islamisation of Europe.</span></p>
<p>The 1999 NATO bombardments of Belgrade forced the Serbian authorities to withdraw their troops from the province of Kosovo. Unlike Bosnia, Kosovo was an integral part of the Serbian Republic.<sup id="footnote_plugin_tooltip_6919_1" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_1');">1)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_1">Bosnia and Herzegovina was a constituent republic that together with Serbia, Macedonia, Croatia, Slovenia and Montenegro made up Yugoslavia. Serbia in turn had two autonomous republics, Vojvodina in the north and Kosovo (and Metohija)in the south. Now it is questionable whether an autonomous republic is an integral part of something greater. It is another story that these two autonomous republics were carved out from Serbia by Tito/communists who, like communists everywhere in the world, also these in Brussels, hate nations and always try to split them up. </span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_1").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_1",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>By all international standards, the bombardments of Serbia were an illegal act of war. The European Union and Washington recognised Kosovo in 2008 as an independent state; 45% of the countries in the world did not follow suit, seeing the forced secession as a dangerous precedence incompatible with international law.<sup id="footnote_plugin_tooltip_6919_2" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_2');">2)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_2">International recognition of Kosovo, <a href="https://en.wikipedia.org/wiki/International_recognition_of_Kosovo">Wikipedia</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_2").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_2",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>To tell the truth, there is no such thing as international law; there is only international diplomacy where war is a strategic tool to bend the weaker party to the will of the stronger one.<sup id="footnote_plugin_tooltip_6919_3" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_3');">3)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_3">War is a mere continuation of policy by other means, <a href="https://www.clausewitz.com/readings/OnWar1873/BK1ch01.html">On War Carl von Clausewitz</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_3").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_3",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script><span id="more-10053"></span></p>
<p>The 1995 NATO intervention put an end to the civil war in Bosnia; the Bosnian Serbs were forced to accept the Dayton Agreement, which divided the Republic of Bosnia into two entities: Republika Srpska and the Federation of Bosnia and Herzegovina. The presidency of the Republic of Bosnia is held by tree individuals: a Bosniak, a Croat elected in the Federation, and a Serb elected in the Republika Srpska. The Croats are Catholic, the Serbs Orthodox and the Bosniaks are Muslim.<sup id="footnote_plugin_tooltip_6919_4" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_4');">4)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_4">Presidency of Bosnia and Herzegovina, <a href="https://en.wikipedia.org/wiki/Presidency_of_Bosnia_and_Herzegovina">Wikipedia</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_4").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_4",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script></p>
<p>In both cases, the forced secession of Kosovo and the Dayton Agreement, Washington and Brussels imposed their will on the Serbs, while at that time Russia was in no position to have any say in the political arrangements. Thus Serbs were forced to live in an artificial country, cut off from their homeland. The break-up of Yugoslavia and its outcome are perceived as a humiliation by the Serbs, Serbia and Russia.</p>
<p>Both countries, Serbia and Russia, are waiting for the best opportunity to have their revenge and undo the currently unpopular status quo. Brussels and Washington hoped that by the incorporation of Bosnia and Serbia into the European Union, the old animosity between the religious groups would disappear. Brussels promised a European membership to the former Yugoslavian republics if they conformed to the imposed political order. European politicians hoped that the prospect of EU membership would reduce the hostilities over time, that the Serbs, at the risk of not being admitted to the European Union, would comply with the wish of Brussels.</p>
<p>Now that the European Union itself is marred by internal problems, and popular support for Brussels is rapidly declining, the political establishment is aware that a further enlargement of the Union will not be welcome by the citizens of France, the Netherlands, or Germany. The euro crisis, the financial chaos in Greece, the migration catastrophe and Brexit all show that Brussels is unable to solve these and other difficulties, which have reduced the enthusiasm for Brussels, internally and externally, to say it mildly. The prospect of becoming a member of the European Union is now less attractive than it was a couple of years ago. There is little reason for the Serbs in Serbia, Bosnia and Kosovo to comply with the will of the European commissioners.</p>
<p><strong>The conflict in the Ukraine and NATO military activities in East Europe force Russia to work out a counter strategy. By supporting the Serbian ambition in the Balkans, Moscow can damage Europe&#8217;s interests without being directly involved.</strong> Not only does Russia take an interest in the Balkans, but also Turkey, as the region used to be a part of the Ottoman Empire for centuries. Recep Tayyip Erdoğan is implementing a deliberate policy aiming at gaining some influence over the population in Bosnia and Kosovo. The Turkish language is now taught in 80 schools in Bosnia, and a Turkish state news agency has announced that Bosnian has become an elective language in Turkey. We are not aware of the existence of such a language.<sup id="footnote_plugin_tooltip_6919_5" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_5');">5)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_5">Turkish students start learning Bosnian, <a href="http://aa.com.tr/en/europe/turkish-students-start-learning-bosnian-/729192">Anadolu Agency</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_5").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_5",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script></p>
<p>In 2013 Erdogan said during his Kosovo visit, &#8220;We all belong to a common history, common culture, common civilisation; we are the people who are brethren of that structure. Do not forget, Turkey is Kosovo, Kosovo is Turkey!&#8221;<sup id="footnote_plugin_tooltip_6919_6" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_6');">6)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_6">Erdogan: &#8216;Kosovo Is Turkey&#8217;, <a href="http://www.al-monitor.com/pulse/originals/2013/10/erdogan-kosovo-turkey.html">Al Monitor</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_6").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_6",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>And in 2014 Serbian Prime Minister Aleksandar Vucic said he &#8220;wants to believe&#8221; that Recep Tayyip Erdogan did not say that anyone who dares upset Bosniaks will have to face 100 million Turks,&#8221; referring to an alleged remark of the Turkish leader.<sup id="footnote_plugin_tooltip_6919_7" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_7');">7)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_7">Serbia Rattled by Turkish PM’s Bosnia ‘Threat’, <a href="http://www.balkaninsight.com/en/article/serbia-on-alert-after-alleged-erdogan-s-remarks/2027/6">Balkan Insight</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_7").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_7",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>Ignoring Islam and Turkey as a potential threat to European interests by the media and the political establishment is a big blunder.</p>
<p><strong>A Balkan conflict has far-reaching implications for Europe and can spill over into cities like Amsterdam, Paris and Berlin as it may upset a large part of the European Muslim population.</strong> A military conflict between Serbs and Muslims will politically activate the second and third generation of Muslim migrants who never integrated into the European society. A war in Bosnia will provide jihadist groups with a foothold in Europe. The parties on the rise advocating national interests and increasing opposition to Islam will draw support for the Serbs from a large part of the indigenous European population; this will divide Europeans even further.</p>
<p>Recep Tayyip Erdoğan has promised that he will stand by his allies in Bosnia, Albania and Kosovo. Turkey can move its jihadist proxies, like Al Nusra from Syria to the Balkans, creating a Syria-like situation in Europe. The European leadership in Paris, Brussels and Berlin lack the strategical competence and decisiveness; they confuse empathy with leadership. The European population is frustrated with Brussels&#8217; and NATO’s inability to secure the European borders against immigrants from Islamic countries while at the same time the NATO leadership is obsessed with Putin. There will be a lack of support for NATO’s intervention in the Balkans, which means that the alliance will have to rely on Turkey to suppress the ambition of the Serbian people for self-determination and fend off their Russian backers.</p>
<p>Since 2014 there have been signals that the Serbs are preparing for regaining control over their territories in Kosovo and Bosnia. In November 2014, half a year after the conflict in Ukraine began, Deutsche Welle wrote, &#8220;Putin&#8217;s international ambitions don&#8217;t seem to be limited to Russia&#8217;s post-Soviet sphere of influence. EU diplomats are concerned that Russia is establishing itself in the Balkans.&#8221;<sup id="footnote_plugin_tooltip_6919_8" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_8');">8)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_8">Opinion: Russian advances in the Balkans a cause for concern, <a href="http://www.dw.com/en/opinion-russian-advances-in-the-balkans-a-cause-for-concern/a-18071327">Deutsche Welle</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_8").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_8",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>For some reason, the European establishment is blind to the Islamic-Turkish encroachment in the region but terrified by the prospect of Russians supporting their Slavic brothers. In 2014 Russia abstained from voting over the extension of the EUFOR military deployment mission in Bosnia-Herzegovina at the UN Security Council, a signal that it can veto European policies in the Balkans.<sup id="footnote_plugin_tooltip_6919_9" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_9');">9)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_9">Russia abstains during vote to extend EUFOR mandate, <a href="http://www.b92.net/eng/news/region.php?yyyy=2014&amp;mm=11&amp;dd=12&amp;nav_id=92209">B92</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_9").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_9",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>In July 2015 Russia vetoed the UN resolution condemning Srebrenica massacre as a genocide.<sup id="footnote_plugin_tooltip_6919_10" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_10');">10)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_10">Russia vetoes UN genocide resolution on Srebrenica, <a href="http://www.aljazeera.com/news/2015/07/russia-vetoes-genocide-resolution-srebrenica-150708150057291.html">Al Jazeera</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_10").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_10",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script></p>
<p>Serbia held regular military exercises with NATO but in 2014 it began its first military drill with Russia. It later turned out that Russians were to repeat military exercises with their Slavic partners outside the former Soviet Union&#8217;s borders.<sup id="footnote_plugin_tooltip_6919_11" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_11');">11)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_11">Russians conduct military exercises in Serbia on the doorstep of NATO, <a href="http://ottawacitizen.com/news/national/defence-watch/russians-conduct-military-exercises-in-serbia-on-the-doorstep-of-nato">Ottowa Citizens</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_11").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_11",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>As a reminder, in 1996 Turkey in cooperation with NATO started to train Bosniaks. Serbs and Croats from Bosnia were also invited to the military exercises in Turkey, but did not show up.<sup id="footnote_plugin_tooltip_6919_12" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_12');">12)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_12"><span style="font-family: Constantia, serif;"><span style="color: #333333;"><span style="font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif;"><span style="font-size: medium;">Turkey: Bosnian Troops in Training to Revitalise Post War Army</span></span></span></span>, <a href="http://www.aparchive.com/metadata/youtube/6d72b0b3af81aa130608a9b1e5dc8360">AP</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_12").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_12",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>The international press did not notice this, but we are sure Serbs in Banja Luka and Belgrade did not like Turks mingling in the Balkans.</p>
<p>Since 2016 Russia and Belarus started providing Serbia with arms. <em>Deutsche Welle</em> reported in December 2016: &#8220;Russia will provide Serbia with a potpourri of advanced weapons systems including fighter jets, tanks and combat vehicles. The deal, which is basically a gift from Moscow to Belgrade, includes six MiG-29 fighter jets, 30 T-72 tanks and 30 combat vehicles &#8211; all coming from Russia&#8217;s weapons reserves.&#8221;<sup id="footnote_plugin_tooltip_6919_13" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_13');">13)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_13">Russia seeks &#8216;Slavic brotherhood&#8217; with advanced arms sales to Serbia, <a href="http://www.dw.com/en/russia-seeks-slavic-brotherhood-with-advanced-arms-sales-to-serbia/a-36879634">Deutsche Welle</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_13").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_13",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script></p>
<p>Serbia itself is an arms exporter and well able to build tanks and other weaponry, however, to prevent a repetition of NATO bombardments it prefers to purchase air-defence systems from Russia. In January &#8220;In Serbia&#8221; wrote that &#8220;Serbia eyes buying Russian-made Tor, Pantsir, and Buk air-defence systems as well as MiG-29 jet fighters, in response to Croatia’s plans to purchase US-made MGM-140 ATACMS tactical missiles.&#8221;<sup id="footnote_plugin_tooltip_6919_14" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_14');">14)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_14">Serbia eyes buying Tor, Pantsir, Buk air defense systems, MiG-29 jet fighters, <a href="https://inserbia.info/today/2016/01/serbia-eyes-buying-tor-pantsir-buk-air-defense-systems-mig-29-jet-fighters/">inserbia.info</a></span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_14").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_14",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script></p>
<p>In 2016 the Serbs in Srpska organised a referendum about the organisation of a separate independence day. 9 January 1992, Srpska declared independence from Bosnia. Dodik, the President of Srpska, wants 9 January as the official Independence Day for the Serbs in Bosnia. The Financial Times wrote about the first ever held festivities in January 2017: &#8220;Hundreds of Bosnian Serb police officers and soldiers took part in an illegal “statehood day” celebration on Monday, underlining the fractures in Bosnia and Herzegovina’s peace settlement.&#8221;<sup id="footnote_plugin_tooltip_6919_15" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_15');">15)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_15">Bosnian Serb forces take part in illegal ‘statehood day’ parade, <a href="https://www.ft.com/content/5ffff694-d66f-11e6-944b-e7eb37a6aa8e">Financial Times</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_15").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_15",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script></p>
<p><strong>Analysts see the 2016 referendum as the rehearsal before the widely expected referendum on independence.</strong> We assume this poll will take place this year. It seems Srpska is coordinating its actions with Serbia. On January 14, 2017, five days after the Serbs in Srpska observed their first Independence Day, Belgrade was due to resume a direct train service between Mitrovica (Kosovo) and Belgrade, the first since NATO bombed the Serbian capital in 1999. However, the train that departed Belgrade for Mitrovica was emblazoned with the slogan &#8220;Kosovo is Serbia&#8221; in 20 languages. It was stopped shortly before the Kosovar border. Three days later the new US Defence Secretary argued that Kosovo should be allowed to defend itself and create its own army.<sup id="footnote_plugin_tooltip_6919_16" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_16');">16)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_16">Mattis Speech Reheats Debate Over Kosovo Army, <a href="http://www.balkaninsight.com/en/article/mattis-speech-reheats-debate-over-kosovo-army-02-03-2017#sthash.6kk6Bzu4.dpufMattis">Balkan Insight</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_16").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_16",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script></p>
<p>None of the factions wants to be accused of starting the next armed conflict. In the coming months there will be more provocations. Brussels and Washington will increase diplomatic pressure to regain control over the region. The EU has already announced that its ambassadors in Bosnia broke off contact with President Dodik while U.S. Ambassador to Bosnia Maureen Cormack said that the U.S. introduced its own sanctions against him. These are desperate measures to prevent the inevitable.</p>
<p>Putin&#8217;s reaction was the opposite, and in 2016 he invited Dodik, thus showing his support for the Serbs in Srpska.<sup id="footnote_plugin_tooltip_6919_17" class="footnote_plugin_tooltip_text" onclick="footnote_moveToAnchor('footnote_plugin_reference_6919_17');">17)</sup><span class="footnote_tooltip" id="footnote_plugin_tooltip_text_6919_17">Putin tells Dodik referendum is &#8220;right of people&#8221;, <a href="http://www.b92.net/eng/news/region.php?yyyy=2016&amp;mm=09&amp;dd=23&amp;nav_id=99286">B92</a>.</span><script type="text/javascript">	jQuery("#footnote_plugin_tooltip_6919_17").tooltip({		tip: "#footnote_plugin_tooltip_text_6919_17",		tipClass: "footnote_tooltip",		effect: "fade",		fadeOutSpeed: 100,		predelay: 400,		position: "top right",		relative: true,		offset: [10, 10]	});</script>20 years after NATO’s intervention, Brussels and Washington policies in the Balkans seem to have fallen apart, and the upcoming Balkan war will fly in the face of the European political establishment. The inevitable conflict between Serbs and Muslims comes at an unfortunate moment for the European establishment. France has to deploy 50% of its army in the streets of Paris, Lyon and Bordeaux to shield its population against Islamic terrorism. Italy and Greece are not able to stem the flow of migrants from Africa. Western Europe is under pressure from its disgruntled population. 102 years after the assassination of Franz Ferdinand in Sarajevo, both NATO and the Brussels establishments are incapable of containing the coming war in the Balkans, a war that can readily spread over to other European countries. <strong>Those who live in the Balkans know: multiculturalism comes with a price, and soon the rest of Europe will know the price.</strong></p>
<div class="footnote_container_prepare">	<p><span onclick="footnote_expand_reference_container();">References</span><span style="display: none;">&nbsp;&nbsp;&nbsp;[ <a id="footnote_reference_container_collapse_button" style="cursor:pointer;" onclick="footnote_expand_collapse_reference_container();">+</a> ]</span></p></div><div id="footnote_references_container" style="">	<table class="footnote-reference-container">		<tbody>		<tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_1">1.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_1');">&#8593;</span></td>	<td class="footnote_plugin_text">Bosnia and Herzegovina was a constituent republic that together with Serbia, Macedonia, Croatia, Slovenia and Montenegro made up Yugoslavia. Serbia in turn had two autonomous republics, Vojvodina in the north and Kosovo (and Metohija)in the south. Now it is questionable whether an autonomous republic is an integral part of something greater. It is another story that these two autonomous republics were carved out from Serbia by Tito/communists who, like communists everywhere in the world, also these in Brussels, hate nations and always try to split them up. </td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_2">2.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_2');">&#8593;</span></td>	<td class="footnote_plugin_text">International recognition of Kosovo, <a href="https://en.wikipedia.org/wiki/International_recognition_of_Kosovo">Wikipedia</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_3">3.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_3');">&#8593;</span></td>	<td class="footnote_plugin_text">War is a mere continuation of policy by other means, <a href="https://www.clausewitz.com/readings/OnWar1873/BK1ch01.html">On War Carl von Clausewitz</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_4">4.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_4');">&#8593;</span></td>	<td class="footnote_plugin_text">Presidency of Bosnia and Herzegovina, <a href="https://en.wikipedia.org/wiki/Presidency_of_Bosnia_and_Herzegovina">Wikipedia</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_5">5.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_5');">&#8593;</span></td>	<td class="footnote_plugin_text">Turkish students start learning Bosnian, <a href="http://aa.com.tr/en/europe/turkish-students-start-learning-bosnian-/729192">Anadolu Agency</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_6">6.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_6');">&#8593;</span></td>	<td class="footnote_plugin_text">Erdogan: &#8216;Kosovo Is Turkey&#8217;, <a href="http://www.al-monitor.com/pulse/originals/2013/10/erdogan-kosovo-turkey.html">Al Monitor</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_7">7.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_7');">&#8593;</span></td>	<td class="footnote_plugin_text">Serbia Rattled by Turkish PM’s Bosnia ‘Threat’, <a href="http://www.balkaninsight.com/en/article/serbia-on-alert-after-alleged-erdogan-s-remarks/2027/6">Balkan Insight</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_8">8.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_8');">&#8593;</span></td>	<td class="footnote_plugin_text">Opinion: Russian advances in the Balkans a cause for concern, <a href="http://www.dw.com/en/opinion-russian-advances-in-the-balkans-a-cause-for-concern/a-18071327">Deutsche Welle</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_9">9.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_9');">&#8593;</span></td>	<td class="footnote_plugin_text">Russia abstains during vote to extend EUFOR mandate, <a href="http://www.b92.net/eng/news/region.php?yyyy=2014&amp;mm=11&amp;dd=12&amp;nav_id=92209">B92</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_10">10.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_10');">&#8593;</span></td>	<td class="footnote_plugin_text">Russia vetoes UN genocide resolution on Srebrenica, <a href="http://www.aljazeera.com/news/2015/07/russia-vetoes-genocide-resolution-srebrenica-150708150057291.html">Al Jazeera</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_11">11.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_11');">&#8593;</span></td>	<td class="footnote_plugin_text">Russians conduct military exercises in Serbia on the doorstep of NATO, <a href="http://ottawacitizen.com/news/national/defence-watch/russians-conduct-military-exercises-in-serbia-on-the-doorstep-of-nato">Ottowa Citizens</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_12">12.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_12');">&#8593;</span></td>	<td class="footnote_plugin_text"><span style="font-family: Constantia, serif;"><span style="color: #333333;"><span style="font-family: Georgia, 'Times New Roman', 'Bitstream Charter', Times, serif;"><span style="font-size: medium;">Turkey: Bosnian Troops in Training to Revitalise Post War Army</span></span></span></span>, <a href="http://www.aparchive.com/metadata/youtube/6d72b0b3af81aa130608a9b1e5dc8360">AP</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_13">13.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_13');">&#8593;</span></td>	<td class="footnote_plugin_text">Russia seeks &#8216;Slavic brotherhood&#8217; with advanced arms sales to Serbia, <a href="http://www.dw.com/en/russia-seeks-slavic-brotherhood-with-advanced-arms-sales-to-serbia/a-36879634">Deutsche Welle</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_14">14.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_14');">&#8593;</span></td>	<td class="footnote_plugin_text">Serbia eyes buying Tor, Pantsir, Buk air defense systems, MiG-29 jet fighters, <a href="https://inserbia.info/today/2016/01/serbia-eyes-buying-tor-pantsir-buk-air-defense-systems-mig-29-jet-fighters/">inserbia.info</a></td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_15">15.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_15');">&#8593;</span></td>	<td class="footnote_plugin_text">Bosnian Serb forces take part in illegal ‘statehood day’ parade, <a href="https://www.ft.com/content/5ffff694-d66f-11e6-944b-e7eb37a6aa8e">Financial Times</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_16">16.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_16');">&#8593;</span></td>	<td class="footnote_plugin_text">Mattis Speech Reheats Debate Over Kosovo Army, <a href="http://www.balkaninsight.com/en/article/mattis-speech-reheats-debate-over-kosovo-army-02-03-2017#sthash.6kk6Bzu4.dpufMattis">Balkan Insight</a>.</td></tr><tr>	<td class="footnote_plugin_index"><span id="footnote_plugin_reference_6919_17">17.</span></td>	<td class="footnote_plugin_link"><span onclick="footnote_moveToAnchor('footnote_plugin_tooltip_6919_17');">&#8593;</span></td>	<td class="footnote_plugin_text">Putin tells Dodik referendum is &#8220;right of people&#8221;, <a href="http://www.b92.net/eng/news/region.php?yyyy=2016&amp;mm=09&amp;dd=23&amp;nav_id=99286">B92</a>.</td></tr>		</tbody>	</table></div><script type="text/javascript">	function footnote_expand_reference_container() {		jQuery("#footnote_references_container").show();        jQuery("#footnote_reference_container_collapse_button").text("-");	}    function footnote_collapse_reference_container() {        jQuery("#footnote_references_container").hide();        jQuery("#footnote_reference_container_collapse_button").text("+");    }	function footnote_expand_collapse_reference_container() {		if (jQuery("#footnote_references_container").is(":hidden")) {            footnote_expand_reference_container();		} else {            footnote_collapse_reference_container();		}	}    function footnote_moveToAnchor(p_str_TargetID) {        footnote_expand_reference_container();        var l_obj_Target = jQuery("#" + p_str_TargetID);        if(l_obj_Target.length) {            jQuery('html, body').animate({                scrollTop: l_obj_Target.offset().top - window.innerHeight/2            }, 1000);        }    }</script>
		            
	</div>
	<footer class="entry-footer">
		<span class="glyphicon glyphicon-th-list" aria-hidden="true" title="Posted in"></span> <span class="cat-links"><a href="http://www.newropeans-magazine.org/en/c/uncategorized/" rel="category tag">Uncategorized</a> </span> <br>            
	</footer>
        <hr>
</article>

			
			
		                    
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.newropeans-magazine.org/en/2017/02/06/where-will-this-insanity-lead-us/" rel="prev">Where will this insanity lead us?</a></div></div>
	</nav>                </main>
            </div>
            <div class="col-md-4 sidebar-container">
                
<div id="secondary" class="widget-area" role="complementary">
                <aside>
                    
                    <div class="input-group sidebar-search-form">
                                
                        
			<form role="search" method="get" id="searchform" class="searchform" action="http://www.newropeans-magazine.org/en/">
				  <div class="input-group">
                                    <span class="input-group-addon">
                                        <span class="glyphicon glyphicon-search"></span>
                                    </span>
                                    <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                                    <span class="input-group-btn">
                                          <button type="submit" id="searchsubmit" class="btn btn-default" type="button">Search</button>
                                    </span>
				</div>
			</form>
                        </div>
                    
                    <hr>
                      
                        <div class="newsletter input-group newsletter-subscription">
                                <form method="post" action="http://www.newropeans-magazine.org/?na=s" onsubmit="return newsletter_check(this)">
                                    <h3>Newsletter Subscription</h3>
                                    <input type="text" class="form-control newsletter-firstname" name="nn" placeholder="Name">
                                    <input type="text" class="form-control newsletter-email" name="ne" placeholder="Email">
                                    <input type="submit" class="btn btn-default newsletter-submit" value="Subscribe">
                                </form>
                        </div>
                    
                    <hr>
                    
                    <div class="promozone">
                        <span class="promozone-text">Promotional zone</span>
                        	<br><br>
				<div class="text-center"><a href="http://gefira.org/" title="GEFIRA - www.gefira.org"><img src="/wp-content/uploads/2015/11/gefira-banner-01.png" alt="GEFIRA - www.gefira.org" class="img-responsive text-center"></a></div>
                        <br>
                    </div>
                    <hr>
                    
                    
                    <div class="memoriam">
                        <img src="http://www.newropeans-magazine.org/wp-content/themes/newrope/images/franck_biancheri.jpg" class="img-memoriam img-rounded" alt="Franck Biancheri">
                        <h4>In memoriam</h4>
                        <p>After a long battle against the disease Franck Biancheri passed away 30th of October 2012, at the age of 51. A great European, a militant democrat, a wonderful person.</p>
                        <p>Franck Biancheri was founder of AEGEE and founding fathers of the ERASMUS programme. He also was research director of the European thinktank GEFIRA. In 2005, following the ´no’ of the Dutch and French to the Constitutional Treaty, Franck Biancheri founded the European citizens movement Newropeans.</p>
                    </div>
                </aside>
</div><!-- #secondary -->
            </div>
        </div>   

        
        <footer class="footer-container">
                <span class="footer-text">Copyright &copy; 2017 <a href="http://www.newropeans-magazine.org/contact/"><img src="http://www.newropeans-magazine.org/wp-content/themes/newrope/images/footer-logo.png" id="footer-logo" alt="Newropeans Magazine - contact"></a></span>
        </footer>
      
    </div> 

    <script type='text/javascript' src="http://www.newropeans-magazine.org/wp-content/themes/newrope/js/bootstrap.min.js"></script>
    <script type='text/javascript' src="http://www.newropeans-magazine.org/wp-content/themes/newrope/js/script.js"></script>
	<script type='text/javascript' src='http://www.newropeans-magazine.org/wp-content/themes/newrope/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.newropeans-magazine.org/wp-content/themes/newrope/js/skip-link-focus-fix.js?ver=20130115'></script>
  </body>
</html>